1. Home
  2. Docs
  3. Documentation
  4. Libraries version

Libraries version

You have to use only newest libraries belowe newest JS library:

Otherwise application could not work properly